fbpx

Todas as versões do IE estão vulneráveis, alerta Microsoft

A Microsoft emitiu um alerta no sábado de que as versões 6, 7, 8, 9, 10 e 11 do Internet Explorer podem ser atacadas por conta de uma vulnerabilidade descoberta recentemente. Ou seja, nenhuma versão do navegador está segura.
A brecha, que foi noticiada primeiro pela empresa de segurança FireEye, permite que se execute um código remotamente através do IE. “A vulnerabilidade existe na forma como o I…

Comentários no Facebook

×

Powered by WhatsApp Chat

× Consulte-nos!